Home
Trending
Search
تسجيل دخول
تسجيل
مجهول
منذ 1 عام
1. As per yesterday practical we create the virtual machine and immediately we terminated. but inEC2 services, under network and security the kekpair is still showing .what is the process to delete the key pair permanently deleted?
because after terminating i tried to create the virtual machine once again in the same time at that time it throws an error.key already exist. how to create the virtual with same name?.screean shot given in whatsapp group.
Sign in to post your answer to this question.
تسجيل دخول
تسجيل
الرجاء تسجيل الدخول للسؤال والإجابة والمشاركة والإبداء والتصويت.
الشائع
لا توجد نتائج للاستعلام.